support home

Back to website
Welcome
Login  Sign up

Conflitti RequireJS con Magento2

Su Magento 2.1.x l'inclusione della privacy policy via Javascript genera degli errori Javascript e le funzionalità JS di Magento non funzionano correttamente. Credo che sia qualche cosa cha fa andare in conflitto i moduli RequireJS con lo script di Iubenda.
Login or Signup to post a comment